<質問>
ConnecT.one QSにログインすると、エラーメッセージ「サービス名 「.oneQS」 のアプリケーション権限が割り振られていません。契約所属企業のご担当者様にご確認ください。」が表示され、ConnecT.one QSが使用できません。
<解説>
■原因
ご利用のtoBIMアカウントにConnecT.one QSのアプリケーション権限が付与されておらず、ConnecT.one QSが利用できない状況であると推察されます。
■対応方法
契約管理者アカウントにて、該当アカウントにアプリケーション権限を付与してください。
アプリケーション権限の設定方法につきましては、
「toBIM:契約管理者向けマニュアル_ver1.4.pdf」のp.18「4.4 招待したユーザーへのアプリケーション権限付与」をご参照ください。