<質問>
利用開始マニュアルに沿って、アカウントにカスタム統合機能を追加しましたが、ConnecT.one QS上でアカウントが表示されず、選択できません。
<解説>
■原因
カスタム統合機能の追加を行ったにもかかわらず、ConnecT.one QS上でアカウントが表示されていない場合、
カスタム統合機能の登録が正常に行われていない可能性があります。
■対処方法
アカウントに登録済のConnecT.one QSのアプリケーションを削除のうえ、カスタム統合機能の再登録をしてください。
手順は「ConnecT.one QS 利用開始マニュアルv1.3版.pdf」の下記ページをご参照ください。
・アプリケーションの削除方法:p.8
・カスタム統合機能の追加方法:p.2-7
※ConnecT.one QS利用開始時に送付のメールに「シリアル番号」と「クライアントID」の記載がありますが、
マニュアルp.5の手順にて「Forge クライアントID」を入力する際は、「クライアントID」を入力してください。