<質問>
[マイメニュー表示]ツールより起動可能なマイメニュー機能について
[B.メニュー]ウィンドウの右上のボタンよりCSVファイルをインポートしようとしたところ「インポートが完了しました。」のメッセージは表示されましたが、実際にツールの追加登録は行われませんでした。
何が原因でしょうか。
<解説>
■原因
CSVファイルが現在インストールされているBooT.oneと異なるバージョンにてエクスポートされたCSVファイルであることが原因で本現象が発生いたします。
例として、BooT.one_ver3.1.0以降のCSVファイルをBooT.one_ver3.0.2以下のバージョンのマイメニュー機能でインポートした際に本現象が発生することを確認しております。
■対処方法
コンテンツサーバーより最新のBooT.oneインストーラーをダウンロードのうえ、インストールを行い、現象が解消されるかお試しください。
☞コンテンツサーバーへのアクセスはこちら:BooT.one コンテンツサーバー
インストール後も現象が解消されない場合はお手数をおかけいたしますがヘルプデスクまでお問い合わせください。
☞お問い合わせはこちら:toBIM ヘルプデスク
コメント
0件のコメント
記事コメントは受け付けていません。